PME 8.x Floating License Manager Detected an Error
Issue
During a "by web" activation of licenses in PME 8.x, the floating license manager pops up an error: "The License Activation Component detected an error! Activation Service denied the request."
Response Status: Failed to activate license because there are no more licenses remaining.
Product Line
Power Monitoring Expert 8.0
Environment
PME 8.x Software Activation
Cause
The Activation IDs have already been activated and will need to be released before they can be used again.
Resolution
The Activation IDs can be released by the user one time per calendar year. Please refer to the Floating License Manager help for information regarding releasing Activation IDs.
If it is not possible to release the Activation IDs manually please call the Software Registration Center for assistance.
Опубліковано для: Schneider Electric Україна


Потрібна допомога?
Почніть тут!
Знайдіть відповіді зараз. Шукайте рішення самостійно або зверніться до нашого експерта.
Звернутися до служби підтримки
Якщо вам потрібна допомога, додаткова інформація чи технічна підтримка або ви хочете подати скаргу, зв’яжіться з нашою командою з обслуговування клієнтів.
Де придбати?
Зручний пошук найближчого дистриб’ютора, магазина або спеціалізованого партнера Schneider Electric у вашому регіоні.
Переглянути відповіді на поширені запитання
Отримайте необхідну інформацію, переглянувши відповіді на поширені запитання за відповідними темами.