You are using the PowerChute Agent to protect your Windows desktop machine with hibernation and/or sleep enabled and experience communication issues on wake up.
Issue:
You are using the PowerChute Agent to protect your Windows desktop machine with hibernation and/or sleep enabled and experience communication issues on wake-up.
Product Line:
PowerChute Business Edition 9.1, 9.1.1, 9.2, 9.2.1, 9.5, 10.x
PowerChute Serial Shutdown
Environment:
All supported Windows OS
Cause:
When connected to a Smart-UPS or Easy-UPS, hibernate and Sleep are not supported with PowerChute Business Edition or PowerChute Serial Shutdown.
Hibernate is supported when PowerChute Serial Shutdown is connected to a Back-UPS starting with version 1.2
Solution:
Disable Hibernate and or Sleep for shutdown in Power Options
Опубліковано для: Schneider Electric Україна




Потрібна допомога?
Почніть тут!
Знайдіть відповіді зараз. Шукайте рішення самостійно або зверніться до нашого експерта.
Звернутися до служби підтримки
Якщо вам потрібна допомога, додаткова інформація чи технічна підтримка або ви хочете подати скаргу, зв’яжіться з нашою командою з обслуговування клієнтів.
Де придбати?
Зручний пошук найближчого дистриб’ютора, магазина або спеціалізованого партнера Schneider Electric у вашому регіоні.
Переглянути відповіді на поширені запитання
Отримайте необхідну інформацію, переглянувши відповіді на поширені запитання за відповідними темами.