Почему ИБП Back-UPS издает непрерывный сигнал и мигает светодиод Питания?
Проблема:
Почему ИБП Back-UPS издает непрерывный сигнал и мигает светодиод Питания?
Продукт:
BACK-UPS
Условия:
BE500G2-GR, BE650G2-GR, BE850G2-GR, BE1050G2-GR
Причины:
Если ИБП включен в первый раз, убедитесь, что батарея в ИБП правильно подключена.
Подробные инструкции содержатся в руководстве пользователя.
ИБП Back-UPS выполняет внутреннее тестирование каждые 14 дней. Внутреннее тестирование проверяет батарею. Если тест не пройден, то начнет мигать светодиод Питания, устройство будет издавать непрерывный сигнал. Это предупреждение о том, что ресурс батареи оканчивается, батарею рекомендуется заменить в течение 2-4 недель.
Решение:
Шаг 1:
Убедитесь, что ИБП не перегружен:
- Back-UPS 500 поддерживает 500VA или 300Вт на батарейных выходах.
- Back-UPS 650 поддерживает 650VA или 400Вт на батарейных выходах.
- Back-UPS 850 поддерживает 850VA или 520Вт на батарейных выходах.
- Back-UPS 1050 поддерживает 1050VA или 600Вт на батарейных выходах.
Рекомендуется подключать только монитор и компьютер к батарейным выходам. Другое оборудование следует подключать к розеткам""Surge Only"". НЕ ДОПУСКАЕТСЯ подключение удлинителей или фильтров скачков напряжения к выходам ИБП. Отключите от ИБП лишнюю нагрузку. Если ИБП почти полностью нагружен (>80% мощности батарейных выходов), то не рекомендуется использование ИБП Back-UPS в качестве главного выключателя для подключенного оборудования. Необходимо дождаться прохождения самотестирования ИБП, затем включить подключенное оборудование.
Шаг 2:
Тестирование должно выполняться на полностью заряженном ИБП с обычной нагрузкой. Заряд должен проходить без перерывов в питании и работы от батарей в течение 5 часов. Для проведения такого тестирования, отключите все оборудование, подключенное к батарейным розеткам. Выключите ИБП, включите ИБП через 5 секунд. Если непрерывный сигнал пропал, то ситуация ложного сигнала работы от батарей устранена. ИБП готов к работе. В противном случае проверьте Шаг 3.
Шаг 3: (выполняется, если Шаг 2 не устранил сигнал о замене батарей)
Гарантия на ИБП Back-UPS включает батарею. Если ИБП находится на гарантии, пожалуйста отправьте запрос в техническую поддержку EMAIL с подробным указанием проделанных действий. Также укажите серийный номер, артикул ИБП ( информация находится на наклейке в основании ИБП Back-UPS).
Если гарантия на ИБП закончилась, то можно провести подбор необходимой батареи на замену: LINK
Опубліковано для: Schneider Electric Україна










Потрібна допомога?
Почніть тут!
Знайдіть відповіді зараз. Шукайте рішення самостійно або зверніться до нашого експерта.
Звернутися до служби підтримки
Якщо вам потрібна допомога, додаткова інформація чи технічна підтримка або ви хочете подати скаргу, зв’яжіться з нашою командою з обслуговування клієнтів.
Де придбати?
Зручний пошук найближчого дистриб’ютора, магазина або спеціалізованого партнера Schneider Electric у вашому регіоні.
Переглянути відповіді на поширені запитання
Отримайте необхідну інформацію, переглянувши відповіді на поширені запитання за відповідними темами.