Hôm nay chúng tôi có thể giúp gì cho bạn?

With VM Startup enabled, PowerChute Network Shutdown Fails to Restart a Fault Tolerant VM that it shut down.

Issue:
In addition to the Fault Tolerant VM failing to start, there are errors reported in the vSphere client for PowerChute Network Shutdown (PowerChute) attempting to start a secondary VM.

Product Line:
PowerChute Network Shutdown v3.1, 4.x, 5.x

Environment:
VMware

Cause:
This issue occurs if the vCenter Server goes offline during a shutdown sequence. PowerChute then fails to identify which VM is the primary and which is the secondary.

Resolution:
None. When the vCenter Server becomes accessible, PowerChute will be able to identify the primary VM and issue a startup command to it. The system will start the secondary VM.

Schneider Electric Việt Nam

Tìm hiểu thêm
Phạm vi:
Tìm hiểu thêm
Phạm vi:
  • Tài liệu về Sản phẩm
  • Tải xuống phần mềm
  • Công cụ chọn Sản phẩm
  • Thay thế và thay đổi sản phẩm
  • Trung tâm Hỗ trợ
  • Tìm Văn phòng của chúng tôi
  • Nhận báo giá
  • Tìm Nhà Phân phối
  • Cộng đồng Schneider Electric
  • Cơ hội nghề nghiệp
  • Hồ sơ doanh nghiệp
  • Báo cáo hành vi sai trái
  • Khả năng truy cập
  • Phòng tin tức
  • Nhà đầu tư
  • EcoStruxure
  • Tìm việc
  • Blog
  • Chính sách bảo mật
  • Thông báo về Cookie
  • Điều khoản sử dụng
  • Change your cookie settings