{}

Nhãn hiệu của chúng tôi

Impact-Company-Logo-English Black-01-177x54

Chào mừng bạn đến với Trang web của Schneider Electric

Chào mừng đến với trang web của chúng tôi.
Tìm các câu hỏi thường gặp
Why do some dials not work when viewed in Webreach / Diagrams?
Issue:
It has been found in Webreach / Diagrams that although the value below a dial will display correctly, the dial itself will stay on zero and not update. The dial works correctly in Vista.

A dial displayed in Vista :
Dial in Vista

A dial displayed in the Web:
Dial image in web application

Product Line:

Struxureware Power Monitoring 7.0(SPM)

Power Monitoring Expert 7.2.x

Power Monitoring Expert 8.x

Environment:
The Webreach/Web Applications (Diagrams) portion of SPM/PME
Cause:
This is a known symptom when the diagrams are viewed from within the web portion of the software.
Resolution (Workaround):
Until this behavior is resolved with a future release of the software, the workaround is to set the resolution to something greater than 0, e.g. 1. This can be done by selecting the dial in Vista, clicking the display tab, and entering a value in the resolution field.

Schneider Electric Việt Nam

Tìm hiểu thêm
Sản phẩm:
Bài viết có thể hữu ích
Tìm hiểu thêm
Sản phẩm: