{"searchBar":{"inputPlaceholder":"Tìm theo từ khóa hoặc đặt câu hỏi","searchBtn":"Tìm kiếm","error":"Nhập từ khóa để tìm kiếm"}}
{}

Chào mừng bạn đến với Trang web của Schneider Electric

Chào mừng đến với trang web của chúng tôi.

Chọn vị trí của bạn

Welcome the the Schneider Electric French website. It looks like you are located in the United States, would you like to change your location?

Traduisez en francais
{"support":{"yesButton":"Có","noButton":"Không","feedback":{"title":"Chúng tôi có thể làm gì để cải thiện?"},"submitButton":"Gửi","successMessage":"Cảm ơn bạn đã phản hồi","title":"Nội dung này có hữu ích không?","feedbackPercentLabel":"người cho rằng nội dung này hữu ích","captcha":{"error":"Vui lòng đánh dấu vào ô"}}}
Tìm các câu hỏi thường gặp

Why is no data being logged for 3300 ACM when using VIP to log data in Power Monitoring Expert 8 (PME8)?

Issue:
The 3300 ACM is a legacy Power Measurement meter that has no on-board logs. Because it is not a modbus device, the only way to produce logged data is to use the VIP.

Product Line:
Power Monitoring Expert 8.0

Environment:
VIP Logging Data for 3300 ACM

Cause:

In Power Monitoring Expert 8.0, there is a known issue where if a VIP is used to log data on behalf of a 3300 ACM, the VIP data recorders never get processed, so no data ever gets logged.

Resolution:
There is no workaround, however, a hotfix for this problem is attached to this article.

*Warning: Take backups of any files prior to modifying them. Ensure the backups are in a location that will not be overwritten (i.e. the Desktop).

To deploy:
1. Shut down all services beginning with ION.
2. Rename the existing file logsrv.exe and validate.exe that are located in the ...\Power Monitoring Expert\system\bin directory.
3. Copy in the attached files - they should be placed in the ...\Power Monitoring Expert\system\bin directory.
4. Restart all the services beginning with ION.

This will correct the problem. This problem has been fixed in the Power Monitoring Expert 8.1 release.

Không tìm thấy thông tin bạn cần?

Liên hệ với nhóm Chăm sóc khách hàng của chúng tôi để nhận hỗ trợ kỹ thuật, hỗ trợ khiếu nại, v.v.