Nhãn hiệu của chúng tôi

Impact-Company-Logo-English Black-01-177x54

Chào mừng bạn đến với Trang web của Schneider Electric

Chào mừng đến với trang web của chúng tôi.
		
Hôm nay chúng tôi có thể giúp gì cho bạn?
PME 8.2 Web Applications stuck at settings tab
Issue
User is attempting to log in to PME 8.2 web applications using the correct user name and password but being redirected to the settings tab automatically. None of the other web applications tabs are showing up to be able to navigate to.

Product Line
Power Monitoring Expert 8.2

Environment
Web Applications

Cause
In PME 8.2, the Settings tab is the only one that does require a licensing check, so if the licensing check fails, you are redirected immediately to the Settings tab.

Resolution
1) Verify that your PME 8.2 system is licensed properly.(For a video article on How to look up information about a Power Monitoring Expert (PME) license using the Activation ID or Entitlement ID, click here)
2) If software is licensed and you are still expericing this issue, restart lmadminSchneider windows service.

Schneider Electric Việt Nam

Tìm hiểu thêm
Phạm vi:
Tìm hiểu thêm
Phạm vi:
  • Tài liệu về Sản phẩm
  • Tải xuống phần mềm
  • Công cụ chọn Sản phẩm
  • Thay thế và thay đổi sản phẩm
  • Trung tâm Hỗ trợ
  • Tìm Văn phòng của chúng tôi
  • Nhận báo giá
  • Tìm Nhà Phân phối
  • Cộng đồng Schneider Electric
  • Cơ hội nghề nghiệp
  • Hồ sơ doanh nghiệp
  • Báo cáo hành vi sai trái
  • Khả năng truy cập
  • Phòng tin tức
  • Nhà đầu tư
  • EcoStruxure
  • Tìm việc
  • Blog
  • Chính sách bảo mật
  • Thông báo về Cookie
  • Điều khoản sử dụng
  • Change your cookie settings