Nhãn hiệu của chúng tôi

Impact-Company-Logo-English Black-01-177x54

Chào mừng bạn đến với Trang web của Schneider Electric

Chào mừng đến với trang web của chúng tôi.
		
Hôm nay chúng tôi có thể giúp gì cho bạn?
How do I troubleshoot the test emails failing to send on a NetBotz V3 Appliance?
Issue:
Error Message: Unable to send test email. Check appliance log.

Product Line:
NetBotz v3

Environment:
NetBotz: 355, 455, 450, and 570
NetBotz: all firmware revisions

Cause:
Misconfiguration or network issues can cause test emails to fail.

Resolution:

1) Log into the NetBotz Appliance using Advanced View.

2) Select the Configuration tab.

3) Within Appliance Settings, double-click into E-mail Server.

4) Verify the following information:
- From address (some e-mail servers require a valid from address)
- SMTP server (if using hostname, check DNS settings OR change to use IP Address)
- Port (ensure the port is not restricted on the network)
- SSL Options (if required by the e-mail server)
- Authentication (if required by the e-mail server)

5) Test E-mail Server.  If it fails, continue to step 6.

6) Under Appliance Settings, double-click into Network interfaces.

7) Ensure that the Subnet Mask, Gateway, and Hostname are correct.
NOTE: Ensure that there are no spaces within the hostname field.

8) Check your e-mail server logs to see if the emails are being rejected.

Schneider Electric Việt Nam

Tìm hiểu thêm
Phạm vi:
Tìm hiểu thêm
Phạm vi:
  • Tài liệu về Sản phẩm
  • Tải xuống phần mềm
  • Công cụ chọn Sản phẩm
  • Thay thế và thay đổi sản phẩm
  • Trung tâm Hỗ trợ
  • Tìm Văn phòng của chúng tôi
  • Nhận báo giá
  • Tìm Nhà Phân phối
  • Cộng đồng Schneider Electric
  • Cơ hội nghề nghiệp
  • Hồ sơ doanh nghiệp
  • Báo cáo hành vi sai trái
  • Khả năng truy cập
  • Phòng tin tức
  • Nhà đầu tư
  • EcoStruxure
  • Tìm việc
  • Blog
  • Chính sách bảo mật
  • Thông báo về Cookie
  • Điều khoản sử dụng
  • Change your cookie settings