Nhãn hiệu của chúng tôi

Impact-Company-Logo-English Black-01-177x54

Chào mừng bạn đến với Trang web của Schneider Electric

Chào mừng đến với trang web của chúng tôi.
		
Hôm nay chúng tôi có thể giúp gì cho bạn?
NetBotz appliance configuration resets to default with Rack Access pod connected.

Issue:

NetBotz appliance config gets wiped out after a period of time with Rack Access 170s connected.

Product Line:

NetBotz

Environment:

NBPD0170, NBPD0170, NBPD0172
Supported NetBotz appliance

Cause:

On Botzware prior to 4.5.2, If a NetBotz Rack Access pod 170 label is changed, subsequent HID card swipes will cause increasing corruption on the NetBotz appliance. Eventually, this will cause an issue where the device will lose it's configuration.

Resolution:

If you are running into this issue, you will need to reset the appliance to the default, then upgrade to 4.5.2 or higher. If you do not reset the configuration or if you pull a backup from prior version that had the issue, the issue will potentially continue to happen. K-base FA158175 explains how to reset the NetBotz configuration or do a "configreset" on a NetBotz appliance.

Schneider Electric Việt Nam

Tìm hiểu thêm
Phạm vi:
Tìm hiểu thêm
Phạm vi:
  • Tài liệu về Sản phẩm
  • Tải xuống phần mềm
  • Công cụ chọn Sản phẩm
  • Thay thế và thay đổi sản phẩm
  • Trung tâm Hỗ trợ
  • Tìm Văn phòng của chúng tôi
  • Nhận báo giá
  • Tìm Nhà Phân phối
  • Cộng đồng Schneider Electric
  • Cơ hội nghề nghiệp
  • Hồ sơ doanh nghiệp
  • Báo cáo hành vi sai trái
  • Khả năng truy cập
  • Phòng tin tức
  • Nhà đầu tư
  • EcoStruxure
  • Tìm việc
  • Blog
  • Chính sách bảo mật
  • Thông báo về Cookie
  • Điều khoản sử dụng
  • Change your cookie settings