Issue:
Customer needs to tie the user map registers to an assembly number in order to reduce traffic on his network from explicit messaging.
Product Line:
LTMR Tesys T product.
Environment:
All models, All serial numbers.
Cause:
Unable to find supporting documentation.
Resolution:
There is no pre-defined instance in the Tesys-T that points to the user table. Customer will need to either access this via explicit messaging or use instance 116 to pull all monitoring registers and then discard those that are not needed.
Đã phát hành cho: Schneider Electric Việt Nam


Bạn cần trợ giúp?
Công cụ chọn sản phẩm
Nhanh chóng và dễ dàng tìm được sản phẩm và phụ kiện phù hợp cho các ứng dụng của bạn.
Nhận báo giá
Bắt đầu gửi yêu cầu bán hàng trực tuyến và chuyên gia sẽ liên hệ với bạn.
Nơi mua hàng?
Dễ dàng tìm nhà phân phối Schneider Electric gần bạn nhất.
Trung tâm Hỗ trợ
Tìm sự hỗ trợ cho mọi nhu cầu của bạn tại một nơi.