Issue:
NetBotz camera motion detection stops working after upgrade.
Product Line:
NetBotz
Environment:
NBRK0750, NBWL0755, NBPD0165
Cause:
Some instances have been seen where after an upgrade to the NetBotz appliance, a motion mask is applied to the entire camera image which causes motion detection events / clips to stop.
Resolution:
Within the NetBotz appliance user interface, set a small section of motion mask and save it. Then go back and clear the motion mask for that camera, this should reset the cameras motion mask to a default state. You will need to do this for each camera which is not reporting motion events / clips.
*If you require to have a section of the camera with a motion mask, you will need to set that up after this reset motion mask procedure is complete.
NetBotz camera motion detection stops working after upgrade.
Product Line:
NetBotz
Environment:
NBRK0750, NBWL0755, NBPD0165
Cause:
Some instances have been seen where after an upgrade to the NetBotz appliance, a motion mask is applied to the entire camera image which causes motion detection events / clips to stop.
Resolution:
Within the NetBotz appliance user interface, set a small section of motion mask and save it. Then go back and clear the motion mask for that camera, this should reset the cameras motion mask to a default state. You will need to do this for each camera which is not reporting motion events / clips.
*If you require to have a section of the camera with a motion mask, you will need to set that up after this reset motion mask procedure is complete.
Đã phát hành cho: Schneider Electric Việt Nam






Bạn cần trợ giúp?
Công cụ chọn sản phẩm
Nhanh chóng và dễ dàng tìm được sản phẩm và phụ kiện phù hợp cho các ứng dụng của bạn.
Nhận báo giá
Bắt đầu gửi yêu cầu bán hàng trực tuyến và chuyên gia sẽ liên hệ với bạn.
Nơi mua hàng?
Dễ dàng tìm nhà phân phối Schneider Electric gần bạn nhất.
Trung tâm Hỗ trợ
Tìm sự hỗ trợ cho mọi nhu cầu của bạn tại một nơi.