{}

Nhãn hiệu của chúng tôi

Impact-Company-Logo-English Black-01-177x54

Chào mừng bạn đến với Trang web của Schneider Electric

Chào mừng đến với trang web của chúng tôi.
Tìm các câu hỏi thường gặp
DCE shows duplicate cameras for a single NetBotz 750/755 attached camera
Issue:
DCE shows duplicate cameras for a single NetBotz 750/755

Product Line:
Data Center Expert
NetBotz

Environment:
DCE (any version)
NBRK0750
NBWL0755
NBPD0165

Cause:
If you Remove a NetBotz 750 or 755 from DCE and that appliance had a connected camera, the camera will not get deleted from DCE surveillance.
The camera will appear as disconnected and show a test pattern. Re-adding the appliance even with the same camera re-adds the camera with a separate internal ID so DCE won't associate it with the newly added NetBotz.

Resolution:
After removing a NetBotz 750 or 755 with a connected camera from DCE, it is recommended that you delete the camera from the surveillance view in DCE.
If you do not, after you re-add the NetBotz even with the same camera, that camera will show as a duplicate and only one camera will actually capure clips going forward.

You should still be able to delete the camera after re-adding the appliance as you will see one communicating and one not communicating. Delete the non-communicating camera.

Schneider Electric Việt Nam

Tìm hiểu thêm
Phạm vi:
Bài viết có thể hữu ích
Tìm hiểu thêm
Phạm vi: