Hôm nay chúng tôi có thể giúp gì cho bạn?

DCE shows duplicate cameras for a single NetBotz 750/755 attached camera

Issue:
DCE shows duplicate cameras for a single NetBotz 750/755

Product Line:
Data Center Expert
NetBotz

Environment:
DCE (any version)
NBRK0750
NBWL0755
NBPD0165

Cause:
If you Remove a NetBotz 750 or 755 from DCE and that appliance had a connected camera, the camera will not get deleted from DCE surveillance.
The camera will appear as disconnected and show a test pattern. Re-adding the appliance even with the same camera re-adds the camera with a separate internal ID so DCE won't associate it with the newly added NetBotz.

Resolution:
After removing a NetBotz 750 or 755 with a connected camera from DCE, it is recommended that you delete the camera from the surveillance view in DCE.
If you do not, after you re-add the NetBotz even with the same camera, that camera will show as a duplicate and only one camera will actually capure clips going forward.

You should still be able to delete the camera after re-adding the appliance as you will see one communicating and one not communicating. Delete the non-communicating camera.

Schneider Electric Việt Nam

Tìm hiểu thêm
Phạm vi:
Tìm hiểu thêm
Phạm vi:
  • Tài liệu về Sản phẩm
  • Tải xuống phần mềm
  • Công cụ chọn Sản phẩm
  • Thay thế và thay đổi sản phẩm
  • Trung tâm Hỗ trợ
  • Tìm Văn phòng của chúng tôi
  • Nhận báo giá
  • Tìm Nhà Phân phối
  • Cộng đồng Schneider Electric
  • Cơ hội nghề nghiệp
  • Hồ sơ doanh nghiệp
  • Báo cáo hành vi sai trái
  • Khả năng truy cập
  • Phòng tin tức
  • Nhà đầu tư
  • EcoStruxure
  • Tìm việc
  • Blog
  • Chính sách bảo mật
  • Thông báo về Cookie
  • Điều khoản sử dụng
  • Change your cookie settings