Why can DCE not see my backups when I try to restore?
Issue:
Why can DCE not see my backups when I go to restore?
Product Line:
EcoStruXure Data Center Expert
Environment:
DCE, potentially any version.
Cause:
In some instances, DCE once connected to a share, may not see backups that, when you launch to that share with a file explorer in your OS, appear to be present.
Resolution:
This can be caused by a few different issues. Of the most common issues:
1: Backups in the share are from a different version of DCE.
2: Multiple servers are using the same backup location.
3: Multiple different versions of DCE have backups in the same directory.
4: Backups never actually completed.
Please make sure that the backups are actually completing, that you have the appropriate read/write rights set on the share, nothing else is trying to access the share currently, and that the backup you're trying to access is the only file in the share.
Đã phát hành cho: Schneider Electric Việt Nam


Bạn cần trợ giúp?
Công cụ chọn sản phẩm
Nhanh chóng và dễ dàng tìm được sản phẩm và phụ kiện phù hợp cho các ứng dụng của bạn.
Nhận báo giá
Bắt đầu gửi yêu cầu bán hàng trực tuyến và chuyên gia sẽ liên hệ với bạn.
Nơi mua hàng?
Dễ dàng tìm nhà phân phối Schneider Electric gần bạn nhất.
Trung tâm Hỗ trợ
Tìm sự hỗ trợ cho mọi nhu cầu của bạn tại một nơi.