Hôm nay chúng tôi có thể giúp gì cho bạn?

Cómo recuperar el registro de mantenimiento del relé PowerLogic P5

Problema:

Necesito obtener el archivo de registro de mantenimiento interno de un relé PowerLogic P5 para buscar como solucionar un problema o hacer un análisis.

Producto:

Relé de protección PowerLogic P5

Entorno:

  • Relé PowerLogic P5
  • Última version del software eSetup Easergy Pro (descargable desde el sitio web de Schneider Electric)
  • Una PC conectada al relé a través del puerto USB frontal
  • Relé apagado (HMI debe mostrar "5V USB only")

Causa:

Los logs de mantenimiento se almacenan internamente en el relé y requieren pasos y credenciales específicas para acceder a ellos.

Resolución:

1.-Descargue e instale la última versión del software eSetup Easergy Pro de la página web de Schneider Electric.

2.- Asegúrese de que el software Easergy Pro está instalado correctamente.

3.- Asegúrese de que el relé no este energizado. Conecte el relé P5 a la PC utilizando el puerto USB frontal.

1

3.- Espere hasta que la HMI del relé muestre "5V USB only".

4.- En Easergy Pro, haga clic en Leer archivo de registro de mantenimiento.

2

5.- Inicia sesión utilizando las siguientes credenciales:

Inicio de sesión: InstallerLevel

Contraseña: AAAA

3

6.- Guarde el archivo de registro en la ubicación que desee. El archivo tendrá la extensión .p5I.

4

7. - Envíe el archivo .p5I al equipo de asistencia técnica Avanzada de Schneider Electric para su posterior análisis.

5

Schneider Electric Việt Nam

Tìm hiểu thêm
Phạm vi:
Tìm hiểu thêm
Phạm vi:
  • Tài liệu về Sản phẩm
  • Tải xuống phần mềm
  • Công cụ chọn Sản phẩm
  • Thay thế và thay đổi sản phẩm
  • Trung tâm Hỗ trợ
  • Tìm Văn phòng của chúng tôi
  • Nhận báo giá
  • Tìm Nhà Phân phối
  • Cộng đồng Schneider Electric
  • Cơ hội nghề nghiệp
  • Hồ sơ doanh nghiệp
  • Báo cáo hành vi sai trái
  • Khả năng truy cập
  • Phòng tin tức
  • Nhà đầu tư
  • EcoStruxure
  • Tìm việc
  • Blog
  • Chính sách bảo mật
  • Thông báo về Cookie
  • Điều khoản sử dụng
  • Change your cookie settings