Tuotemerkkimme

Impact-Company-Logo-English Black-01-177x54

Tervetuloa Schneider Electricin verkkosivustolle

Tervetuloa sivustollemme.
		
Kuinka voimme auttaa sinua tänään?
Why is my PME2021 System Log Flooded with "Failed to synchronize with FNO" Warnings

Issue

The System Log is flooded with the following message:

Failed to synchronize with FNO https://schneider-electric-fno.flexnetoperations.com/flexnet/deviceservices. [Server response error. Unable to connect to the remote server - FLX_BOS_ERR_CLIENT_COMM]

FNO Issue

FNO Issue

Product Line

Power Monitoring Expert 2021


Cause

This Warning is displayed when the system is offline and not connected to the Internet.

The reason is that the license was activated with the ONLINE method. It is possible that Internet was enabled just to activate the licenses using the online method and disabled later.

Resolution

In order to check if the license was activated online or offline, follow the below steps:

  1. Launch License Configuration Tool
  2. Click on the License Information button while holding down the control and shift keys.
  3. Check in the title bar of the dialog
  4. If the string starts with "OFFLINE" then it was activated offline. If not present then it was an online activation.

The solution is to return and reactivate the license in offline mode.

If you are unable to return the licenses using License Configuration Tool in offline or online method, then we suggest contacting PME-OrderSupport@schneider-electric.com with activation IDs.

Schneider Electric Suomi

Lue lisää
Tuotesarja:
Lue lisää
Tuotesarja:

Tarvitsetko apua?

  • Tuotevalitsin

    Valitse tarpeitasi vastaavat tuotteet ja lisävarusteet nopeasti ja helposti.

  • Pyydä tarjous

    Ota yhteyttä myyntilomakkeen kautta. Asiantuntijamme ovat sinuun yhteydessä.

  • Löydä lähin jälleenmyyjä

    Löydä helposti lähin jälleenmyyjä.

  • Asiakaspalvelukeskus

    Löydä tukiresurssit kaikkiin tarpeisiisi yhdestä paikasta.

  • Tuotedokumentaatio
  • Ohjelmistolataukset
  • Tuotevalitsin
  • Tuotteen korvaaminen ja vaihtaminen
  • Asiakaspalvelukeskus
  • Etsi toimistomme
  • Pyydä tarjous
  • Osta täältä
  • Shop.se.com/fi/fi sulkeutuu
  • Uramahdollisuudet
  • Yritys
  • Ilmoita väärinkäytöksestä
  • Saavutettavuus
  • Newsroom
  • Sijoittajat
  • Tutustu EcoStruxure
  • Toimipisteet Suomessa
  • Löydä jälleenmyyjä
  • Avoimet työpaikat
  • Blogi
  • Tietosuojakäytäntö
  • Evästeilmoitus
  • Käyttöehdot
  • Muokkaa evästeasetuksia