Чим ми можемо вам допомогти сьогодні?

Définition de la carte SmartSlot E/S « Anomalie héritée » à contact sec AP9613


Problème

À quoi les anomalies héritées font-elles référence dans l'utilitaire de configuration de la carte SmartSlot E/S à contact sec AP9613?

SmartSlot Card Configuration screen



Gamme de produits
  • Gestion de dispositif UPS
    • AP9613 - Carte SmartSlot d'E/S à contact sec
Environnement
  • Tous les numéros de série
  • Toutes les versions de micrologiciel

Cause

Ces options d'anomalies héritées proviennent de la carte Smart Slot E/S AP9610 et des trois configurations disponibles avec cette carte plus ancienne pour la sortie No 6. Elles ont été conçues pour qu'on puisse les configurer pour l'AP9613 également, en particulier pour les environnements dotés des cartes AP9610 et AP9613. Consultez l'explication détaillée ci-dessous.


Solution

Les éléments « d'anomalie héritée » de l'utilitaire de configuration de la carte SmartSlot E/S à contact sec font référence aux configurations « héritées » disponibles pour la sortie No 6 dans les configurations No 1, No 2 ou No 3 provenant de la carte SmartSlot E/S AP9610 plus ancienne. Les anomalies héritées 1, 2 ou 3 doivent être utilisées si vous tentez de copier le comportement de la sortie No 6 de l'AP9610 dans les configuration No 1, No 2 ou No 3.

Comme l'AP9610 n'est prise en charge que par les appareils UPS-Link de modèle plus ancien, les anomalies héritées (qui peuvent varier selon les modèles UPS) ne fonctionnent qu'avec ces types d'appareils tandis que « l'anomalie » sera plus fréquemment utilisée avec les UPS Micro-Link plus récents lorsque vous ne désirez pas nécessairement copier le comportement de la prise No 6 sur l'AP9610.

Figure 1 : Configurations offertes par la carte SmartSlot E/S AP9610 abandonnée.

SmartSlot configuration table


Voici quelques exemples des anomalies héritées : surcharge, dérivation matérielle ou panne du chargeur de batteries - tel que défini ci-dessus.

Schneider Electric Україна

Досліджуйте більше
Серія:
Досліджуйте більше
Серія:

Потрібна допомога?

Потрібна допомога?

Почніть тут!

Почніть тут!

Знайдіть відповіді зараз. Шукайте рішення самостійно або зверніться до нашого експерта.

Звернутися до служби підтримки

Звернутися до служби підтримки

Якщо вам потрібна допомога, додаткова інформація чи технічна підтримка або ви хочете подати скаргу, зв’яжіться з нашою командою з обслуговування клієнтів.

Де придбати?

Де придбати?

Зручний пошук найближчого дистриб’ютора, магазина або спеціалізованого партнера Schneider Electric у вашому регіоні.

Переглянути відповіді на поширені запитання

Переглянути відповіді на поширені запитання

Отримайте необхідну інформацію, переглянувши відповіді на поширені запитання за відповідними темами.

  • Документація Продукції
  • Завантаження ПЗ
  • Інструмент вибору продукту
  • Заміна та заміщення продукту
  • Контактний центр із надання довідки
  • Знайти наші представництва
  • Де купити
  • Спільнота Schneider Electric
  • Запит цінової пропозиції
  • Вакансії
  • Профіль компанії
  • Повідомити про проступок
  • Спеціальні можливості
  • Новини
  • Інвестори
  • EcoStruxure
  • Вакансії Пошук
  • Блог
  • Політика конфіденційності
  • Сповіщення про файли cookie
  • Умови користування
  • Change your cookie settings