Наші бренди

Impact-Company-Logo-English Black-01-177x54

Вітаємо на веб-сайті Schneider Electric

Ласкаво просимо на наш веб-сайт.
		
Чим ми можемо вам допомогти сьогодні?
Why is my PME2021 System Log Flooded with "Failed to synchronize with FNO" Warnings

Issue

The System Log is flooded with the following message:

Failed to synchronize with FNO https://schneider-electric-fno.flexnetoperations.com/flexnet/deviceservices. [Server response error. Unable to connect to the remote server - FLX_BOS_ERR_CLIENT_COMM]

FNO Issue

FNO Issue

Product Line

Power Monitoring Expert 2021


Cause

This Warning is displayed when the system is offline and not connected to the Internet.

The reason is that the license was activated with the ONLINE method. It is possible that Internet was enabled just to activate the licenses using the online method and disabled later.

Resolution

In order to check if the license was activated online or offline, follow the below steps:

  1. Launch License Configuration Tool
  2. Click on the License Information button while holding down the control and shift keys.
  3. Check in the title bar of the dialog
  4. If the string starts with "OFFLINE" then it was activated offline. If not present then it was an online activation.

The solution is to return and reactivate the license in offline mode.

If you are unable to return the licenses using License Configuration Tool in offline or online method, then we suggest contacting PME-OrderSupport@schneider-electric.com with activation IDs.

Schneider Electric Україна

Досліджуйте більше
Серія:
Досліджуйте більше
Серія:

Потрібна допомога?

  • Інструмент вибору продукту

    Швидко та легко знаходьте потрібні продукти й допоміжне обладнання для своїх завдань.

  • Розрахувати вартість

    Ставте свої запитання щодо продажів онлайн, і з вами зв’яжеться фахівець

  • Де придбати?

    Зручний пошук найближчого дистриб’ютора, магазина або спеціалізованого партнера Schneider Electric у вашому регіоні.

  • Довідковий центр

    Знайдіть усі необхідні ресурси для підтримки в одному місці.

  • Документація Продукції
  • Завантаження ПЗ
  • Інструмент вибору продукту
  • Заміна та заміна продукту
  • Контактний центр із надання довідки
  • Знайти наші представництва"
  • Де купити
  • Вакансії
  • Профіль компанії
  • Повідомити про проступок
  • Спеціальні можливості
  • Новини
  • Інвестори
  • Ecostruxure
  • Вакансії Пошук
  • Блог
  • Політика конфіденційності
  • Сповіщення про файли cookie
  • Умови користування
  • Change your cookie settings