Issue:
NetBotz IP information disappears after hostname or DHCP change
Product Line:
NetBotz 5.x
Environment:
NBRK0750
NBWL0755
Cause:
When the hostname is changed on a NetBotz 750/75 or the settings are changed from manual to DHCP, the IP information disappears from the System --> Network configuration page.
Resolution:
The information is not lost, it is still in the NetBotz appliance. By simply clicking to another page and back, or refreshing the network page, the information should again be visible on the Network page.
NetBotz IP information disappears after hostname or DHCP change
Product Line:
NetBotz 5.x
Environment:
NBRK0750
NBWL0755
Cause:
When the hostname is changed on a NetBotz 750/75 or the settings are changed from manual to DHCP, the IP information disappears from the System --> Network configuration page.
Resolution:
The information is not lost, it is still in the NetBotz appliance. By simply clicking to another page and back, or refreshing the network page, the information should again be visible on the Network page.
Опубліковано для: Schneider Electric Україна


Потрібна допомога?
Інструмент вибору продукту
Швидко та легко знаходьте потрібні продукти й допоміжне обладнання для своїх завдань.
Розрахувати вартість
Ставте свої запитання щодо продажів онлайн, і з вами зв’яжеться фахівець
Де придбати?
Зручний пошук найближчого дистриб’ютора, магазина або спеціалізованого партнера Schneider Electric у вашому регіоні.
Довідковий центр
Знайдіть усі необхідні ресурси для підтримки в одному місці.