Чим ми можемо вам допомогти сьогодні?

Cómo restaurar la contraseña predeterminada en el relé PowerLogic P3

Problema:
No se puede restablecer la contraseña predeterminada en los dispositivos relays de proteccion PowerLogic P3.

Producto:
Relé de Protección PowerLogic P3

Entorno:

  • Relé PowerLogic P3 con versión de firmware 30.111 o inferior
  • Relé PowerLogic P3 con versión de firmware superior a 30.111
  • Herramientas: Easergy Pro y herramienta de configuración y Vampset
  • Conexión a través de puerto COM o Ethernet

Causa:
La contraseña predeterminada no se puede restaurar sin información específica del dispositivo debido a las medidas de seguridad implementadas en el firmware del relé.

Resolución:

Para la versión de firmware 30.111 o inferior:

1.- Conéctese al relé y abra eSetup Easergy Pro.

2.- Recupere la siguiente información pulsando sobre el Botón READ:

  • Código de Entrada
  • Número de VID

1

2

3.- Envíe los datos anteriores junto con la información de la placa de características a su Centro de Atención al Cliente de Schneider Electric más cercano o al Servicio de Asistencia Técnica de SE.

Para versión de firmware superior a 30.111:

1.- Recuperar la siguiente información:

  • Detalles de Cyberbasic
  • Versión del firmware

2.- Pasos para obtener los detalles de Cyberbasic:

Descarga e instala Vampset desde la web de Schneider Electric: VAMPSET

3.- Abre Vampset, seleccione el puerto COM correcto, y aplique ahi.

3

4.- Navege hasta Comunicación → Terminal.

4

5.- Introduzca los siguientes comandos:

s pwd=54321
g cyberbasic

Copie la informacion que resulte de respuesta.

5

6.- Para obtener la versión del firmware, consulte la pantalla de configuración del relé. La versión debe aparecer en el formato 30.YYY-a (por ejemplo, 30.205-0).

6

7.- Envíe toda la información recopilada al Centro de Atención al Cliente de Schneider Electric o al Soporte Técnico de SE.

Schneider Electric Україна

Досліджуйте більше
Серія:
Досліджуйте більше
Серія:

Потрібна допомога?

Потрібна допомога?

Почніть тут!

Почніть тут!

Знайдіть відповіді зараз. Шукайте рішення самостійно або зверніться до нашого експерта.

Звернутися до служби підтримки

Звернутися до служби підтримки

Якщо вам потрібна допомога, додаткова інформація чи технічна підтримка або ви хочете подати скаргу, зв’яжіться з нашою командою з обслуговування клієнтів.

Де придбати?

Де придбати?

Зручний пошук найближчого дистриб’ютора, магазина або спеціалізованого партнера Schneider Electric у вашому регіоні.

Переглянути відповіді на поширені запитання

Переглянути відповіді на поширені запитання

Отримайте необхідну інформацію, переглянувши відповіді на поширені запитання за відповідними темами.

  • Документація Продукції
  • Завантаження ПЗ
  • Інструмент вибору продукту
  • Заміна та заміщення продукту
  • Контактний центр із надання довідки
  • Знайти наші представництва
  • Де купити
  • Спільнота Schneider Electric
  • Запит цінової пропозиції
  • Вакансії
  • Профіль компанії
  • Повідомити про проступок
  • Спеціальні можливості
  • Новини
  • Інвестори
  • EcoStruxure
  • Вакансії Пошук
  • Блог
  • Політика конфіденційності
  • Сповіщення про файли cookie
  • Умови користування
  • Change your cookie settings