Modos de funcionamiento del relé de protección contra falla de arco eléctrico PowerLogic A3
Problema:
¿Cuáles son los diferentes modos de funcionamiento de PowerLogic A3 y cuándo se debe utilizar cada uno?
Producto:
Relé de protección contra relámpago de arco PowerLogic A3
Modelo A3F6P
Modelo A3F12P
Modelo A3S6P
Modelo A3S12P
Entorno:
Instalaciones de tableros Electricos de media y baja tensión que requieren protección contra fallas de arco eléctrico.
Causa:
Los clientes necesitan comprender la flexibilidad de PowerLogic A3 para diversas arquitecturas de sistema y requisitos de selectividad.
Resolución:
El rele PowerLogic A3 es compatible con tres modos de funcionamiento:
- Modo autónomo
- Se utiliza para sistemas sencillos con un único dispositivo A3F (tamaño completo con fuente de alimentación).
- Proporciona protección independiente utilizando criterios de sólo luz.
- Ejemplo: A3F6P o A3F12P instalado en cubículo de entrada o alimentador.
- Modo Sistema
- Hasta 5 dispositivos A3 conectados mediante cables ArcEM.
- Permite compartir datos de sensores y comandos entre dispositivos.
- Soporta esquemas selectivos y no selectivos para sistemas de varias bahías.
- Limitaciones: Longitud total del cable ≤ 100 m; distancia máxima entre dispositivos = 30 m.
- Modo periférico E/S
- Se integra con la unidad central V321 para una protección avanzada contra arcos eléctricos.
- Se pueden conectar en cascada hasta 16 dispositivos A3.
- Permite esquemas complejos con confirmación de corriente y comunicación IEC 61850/Modbus.
Consideraciones clave:
- Utilice el modo autónomo para la protección de una sola celda.
- Utilice el modo sistema para celdas pequeñas con múltiples alimentadores.
- Utilice el modo periférico de E/S para grandes instalaciones que requieran la integración de SCADA y lógica avanzada.
Опубліковано для: Schneider Electric Україна
Потрібна допомога?
Почніть тут!
Знайдіть відповіді зараз. Шукайте рішення самостійно або зверніться до нашого експерта.
Звернутися до служби підтримки
Якщо вам потрібна допомога, додаткова інформація чи технічна підтримка або ви хочете подати скаргу, зв’яжіться з нашою командою з обслуговування клієнтів.
Де придбати?
Зручний пошук найближчого дистриб’ютора, магазина або спеціалізованого партнера Schneider Electric у вашому регіоні.
Переглянути відповіді на поширені запитання
Отримайте необхідну інформацію, переглянувши відповіді на поширені запитання за відповідними темами.