แบรนด์ของเรา

Impact-Company-Logo-English Black-01-177x54

ยินดีต้อนรับสู่เว็บไซต์ชไนเดอร์ อิเล็คทริค

ยินดีต้อนรับสู่เว็บไซต์ของเรา
		
วันนี้เราสามารถช่วยคุณได้อย่างไร?
Why does my AP9613 Dry Contact I/O SmartSlot Card's configuration utility show an incorrect relay state or status?

Article available in these languages: ฝรั่งเศส


Issue

Why does my AP9613 Dry Contact I/O SmartSlot Card's configuration utility (seen below) show an incorrect relay state or status?

Upon making configuration changes and testing them, the utility's status screen shows an incorrect state or my configuration is not working or reflected.

UI


Product Line

  • UPS Device Management
    • AP9613 Dry Contact I/O SmartSlot Card


Environment

  • All firmware versions
  • All serial numbers


Cause

The configuration utility that comes with the AP9613 for optional use only displays the content of a configuration file on the device. The configuration file is loaded when you plug in the AP9613 and it is recognized on your local computer as a USB device. The modified configuration that you make is written back to the configuration file only when the device's USB connection is disconnected from your computer. Changes to configuration and relay status are not real time via the utility's Status or Configuration screens unfortunately.


Resolution

In order to see any updates to your configuration, you'll need to disconnect the USB cable from your computer or the AP9613 in order to have the new configuration written to the card and it's configuration file in memory. Once the card has rebooted and applied the new configuration you've made, you can reconnect to the utility and review it.

Please refer to the indicator at the bottom of the utility's screen to verify the time and date of the configuration file loaded into the utility:


UI2

ชไนเดอร์ อิเล็คทริค Thailand

ดูข้อมูลเพิ่มเติม
ผลิตภัณฑ์:
ดูข้อมูลเพิ่มเติม
ผลิตภัณฑ์:

ต้องการความช่วยเหลือใช่หรือไม่

  • โปรแกรมช่วยเลือกผลิตภัณฑ์

    ค้นหาผลิตภัณฑ์และอุปกรณ์เสริมที่เหมาะสมกับการใช้งานของคุณได้อย่างรวดเร็วและง่ายดาย

  • ติดต่อฝ่ายขาย

    ติดต่อสอบถามเกี่ยวกับการขายผ่านทางเว็บไซต์ และผู้เชี่ยวชาญจะติดต่อกลับ

  • สถานที่จัดจำหน่ายอยู่ที่ใด

    ค้นหาตัวแทนจำหน่าย ชไนเดอร์ อิเล็คทริค ที่ใกล้ตัวคุณที่สุดได้อย่างง่ายดาย

  • ศูนย์ความช่วยเหลือ

    ค้นหาแหล่งข้อมูลเพื่อสนับสนุนความต้องการทั้งหมดของคุณได้จากที่เดียว

  • คู่มือผลิตภัณฑ์
  • ดาวน์โหลดซอฟต์แวร์
  • โปรแกรมช่วยเลือกผลิตภัณฑ์
  • ผลิตภัณฑ์ทดแทนและอะไหล่
  • ศูนย์ช่วยเหลือและการติดต่อ
  • ค้นหาสํานักงานของเรา
  • รับใบเสนอราคา
  • สถานที่จัดจำหน่าย
  • ร่วมงานกับเรา
  • ข้อมูลบริษัท
  • ร้องเรียนการประพฤติมิชอบ
  • การช่วยการเข้าถึง
  • ห้องข่าว
  • นักลงทุน
  • EcoStruxure
  • ค้นหาตำแหน่งงาน
  • บล็อก
  • นโยบายความเป็นส่วนตัว
  • ประกาศเกี่ยวกับคุกกี้
  • ข้อกำหนดการใช้งาน
  • Change your cookie settings